Končící podpora VMWare 5.5

20. 06. 2018

Společnost VMWare oznámila, že 19. září 2018 končí podpora virtualizačnho balíku vSphere 5.5. Zákazníci, kteří mají zaplacenou podporu, mohou upgradovat na vyšší verzi, a to buď 6.0, nebo 6.7.

Verze 6.7 je poslední verze vSphere vydaná v dubnu 2018, avšak na rozdíl od předchozích verzí přestala podporovat starší typy procesorů, proto je ji možné instalovat jen na relativně novém hardware. Podporovány jsou procesory Xeon E5-2600V1 a novější. Nejsou podporovány například oblíbené a dosud rozšířené procesory Xeon řady 5500 a 5600. Rovněž očekáváme dořešení podpory verze 6.7 zálohovacím softwarem Veeam.

« všechny články

V tomto formuláři se na nás můžete obrátit s libovolným dotazem k tématu této stránky.


Odpověď očekávejte do 24 hodin.